Liebe Leser!
Wir freuen uns über jeden, der bei uns mit macht.
Meldet Euch bitte im Kontaktformular (siehe unten).Vergesst bitte nicht Eure E-Mail Adresse anzugeben.
Wir freuen uns schon Euch begrüßen zu können.
Dieter und Markus

Aktuelle Kasten-Kameras

Hier werden technische Fragen und Probleme aller Art behandelt
Benutzeravatar
Bodensee Mauersegler
Beiträge: 1615
Registriert: Samstag 3. Dezember 2016, 14:02
Wohnort: Kressbronn am Bodensee

Re: Aktuelle Kasten-Kameras

Beitrag von Bodensee Mauersegler » Sonntag 7. März 2021, 11:43

Hallo Markus.
Du hattest ja deine Kameras mittels Lochband und Kabelbinder fixiert.
Welche Größe hat das Lochband in der Breite und wie sind denn die Maße der Kabelbinder?
Momentan möchte ich die Baumärkte meiden und würde die dann wohl besser online bestellen. Ich muss ja noch in meinem Schwegler Kasten Nr 3 eine der neuen Webcams mittels Kingfisher App installieren. Ich möchte da deine Vorrichtung mit dem Lochband und der Kabelbinder verbauen.
Freue mich über deine Antwort.
LG Michael
16 Mehlschwalbenkästen
14 Mauerseglerkästen
5 MS-Brutpaare
2021: 5. Paar neu angesiedelt
Erster Rückkehrer: 29.04.2021
Erste Eiablage: 15.5.
Anzahl der Eier: 11
Anzahl der Jungen: 4 (1. geschlüpft 8.6.2021)

Benutzeravatar
Markus
Beiträge: 3241
Registriert: Montag 26. Dezember 2016, 18:09
Wohnort: Tuttlingen

Re: Aktuelle Kasten-Kameras

Beitrag von Markus » Sonntag 7. März 2021, 15:13

Hallo Michael,
Bodensee Mauersegler hat geschrieben:
Sonntag 7. März 2021, 11:43
Welche Größe hat das Lochband in der Breite und wie sind denn die Maße der Kabelbinder?
das Lochband 12 mm Breite. https://www.ebay.de/itm/1-x-Metall-Mont ... SwEVdfkoRj

Kabelbinder ca. 10 cm. lang.

LG
Markus
Segler Nistplätze/ von 12/ 3 belegte Nester
+4 Mehlschwalben Nisthilfen (unbelegt)

Ank. 2021 (erwartet, insges.6 Segler)
04.05. Erstankunft , 20.05 alle da :thumbup:
Akt. 9 Eier

Alpensegler
https://www.youtube.com/channel/UCUIH4M ... IbV1BEw1ew

Benutzeravatar
Markus
Beiträge: 3241
Registriert: Montag 26. Dezember 2016, 18:09
Wohnort: Tuttlingen

Re: Aktuelle Kasten-Kameras

Beitrag von Markus » Freitag 26. März 2021, 20:22

Hallo Zusammen,
unsere Minikameras lassen sich nun auch in einem Browser öffnen.

Firefox und Edge hab ich erfolgreich getestet.

Ihr müsst hierzu bei den Einstellungen Eurer Kamera deren IP Adresse herausfinden zb. 192.168.0.123
und diese dann in der Browsereingabe Eingeben.

Bei der Passwortabfrage nur Admin (kein Kennwort) eingeben.
Als Plugin das Firefox (Foto) anklicken.
Da das Programm IPCam nicht mehr richtig auf Windows funktioniert wäre dies eine Alternative.
Im Browser öffnen.jpg
Im Browser öffnen.jpg (109.5 KiB) 503 mal betrachtet
LG
Markus
Segler Nistplätze/ von 12/ 3 belegte Nester
+4 Mehlschwalben Nisthilfen (unbelegt)

Ank. 2021 (erwartet, insges.6 Segler)
04.05. Erstankunft , 20.05 alle da :thumbup:
Akt. 9 Eier

Alpensegler
https://www.youtube.com/channel/UCUIH4M ... IbV1BEw1ew

Benutzeravatar
Regina
Beiträge: 357
Registriert: Montag 8. Juli 2019, 14:37
Wohnort: Landkreis Erding, Bayern

Re: Aktuelle Kasten-Kameras

Beitrag von Regina » Dienstag 27. April 2021, 11:41

Hallo Markus und alle anderen Technik-Experten,
ich habe ein Problem mit meinen Kastenkameras, die jetzt seit ein paar Tagen im Dauerbetrieb sind. Mal laufen sie alle längere Zeit einwandfrei, dann gibt es plötzlich eine Bildstörung (s. Foto), manchmal ist das Flimmern im ganzen Bildbereich, dass man nichts mehr erkennen kann oder das Bild wird ganz schwarz, manchmal nur im unteren Bereich, so dass man noch die Nistmulde sehen kann, die sich auf und ab zu bewegen scheint. Mal ist es bei der einen Kamera, mal bei einer anderen. Die Kameras kurz vom Strom zu trennen hilft, bis es dann doch irgendwann wieder zur Flimmerstörung kommt. Das ist sehr ärgerlich, gerade jetzt, wo es bald losgeht! Habt ihr eine Idee, was die Ursache sein könnte? LG, Regina
A4BA04D1-4949-40F7-AEFF-89CB09A4A8DC.png
A4BA04D1-4949-40F7-AEFF-89CB09A4A8DC.png (179.22 KiB) 377 mal betrachtet
• 4 Kästen mit Kameras vorhanden, 3 belegt •

Alle 4 MS da:
K#1: 21./26.05. - Eier: 2 (06.06./09.06.=Brutbeginn)
K#3: 21./25.05. - Eier: 1 (09.06. od. 12.06. - 1 von 2 Eiern zerstört)
K#2: 1 neues VP (18.06.)

Benutzeravatar
traudich
Beiträge: 1299
Registriert: Dienstag 6. Dezember 2016, 19:25

Re: Aktuelle Kasten-Kameras

Beitrag von traudich » Dienstag 27. April 2021, 12:42

Hallo Regina,
folgende Störungen bei den Kameras bei mir:
bei den 4 Wlan -Kameras hatte ich in den Vorjahren immer einen Übertragungsausfall einer Kamera. Da die Kameras einzeln funktionierte, muss es an der Übertragung liegen.
Die Kameras, die durch Kabel direkt verbunden sind, gab es bislang nie Probleme; aber eben weniger Service
Diese Kameras habe ich ja jetzt mit dem Recorder unterstützt und hier hatte ich ähnliches Problem. Das Bild war nur teilweise sichtbar und verzerrt . Nach einem Update beim Recorder lief es wieder.
Vielleicht eine Eingrenzung woran es bei dir liegen kann :?
Bin gespannt was unsere Experten dazu sagen.
LG
Nistkästen: 26
Paare: 13 BP
Eiablage : 23
Küken: 8

Benutzeravatar
Markus
Beiträge: 3241
Registriert: Montag 26. Dezember 2016, 18:09
Wohnort: Tuttlingen

Re: Aktuelle Kasten-Kameras

Beitrag von Markus » Dienstag 27. April 2021, 12:46

Hallo Regina,
Regina hat geschrieben:
Dienstag 27. April 2021, 11:41
Habt ihr eine Idee, was die Ursache sein könnte? LG, Regina
So sah es bei mir auch schon aus. Es lag an schlechter WLAN Übertragungsqualität welcher den Bildaufbau behindert.
Versuche den Routerstandort zu ändern, oder es befindet sich irgendwo eine Störquelle. Bei mir ist es das Ebike Ladegerät.

Hoffe Du bekommst das noch vor MS Ankunft hin.

LG
Markus
Segler Nistplätze/ von 12/ 3 belegte Nester
+4 Mehlschwalben Nisthilfen (unbelegt)

Ank. 2021 (erwartet, insges.6 Segler)
04.05. Erstankunft , 20.05 alle da :thumbup:
Akt. 9 Eier

Alpensegler
https://www.youtube.com/channel/UCUIH4M ... IbV1BEw1ew

Benutzeravatar
ozul
Beiträge: 350
Registriert: Samstag 14. Januar 2017, 14:54
Wohnort: Lüneburg

Re: Aktuelle Kasten-Kameras

Beitrag von ozul » Dienstag 27. April 2021, 13:27

Hallo Regina,
da Du Dauerbetrieb erwähnst, fällt mir noch ein Temperaturproblem ein.
Vielleicht werden die Kameras mit der Zeit etwas zu warm.
LG Olaf

Benutzeravatar
Regina
Beiträge: 357
Registriert: Montag 8. Juli 2019, 14:37
Wohnort: Landkreis Erding, Bayern

Re: Aktuelle Kasten-Kameras

Beitrag von Regina » Dienstag 27. April 2021, 15:14

@Siegrid, Markus und Olaf: Vielen Dank für eure Tipps :thumbup: !
Ich werde jetzt verschiedene Optionen testen, um Ursachen ausschließen zu können. Zu eventuellen Störquellen: Könnten sich die Kabel gegenseitig stören? Ich habe die etwas zu langen USB-Kabel mit Kabelbinder "aufgeräumt", alles liegt locker aufeinander zusammen mit dem PowerPort und der Steckdose in einem offenen Kästchen auf dem Dachbalken. Ansonsten wüsste ich keine Störquellen im eigenen Haus - wenn, dann vielleicht bei unseren Nachbarn der anderen Haushälfte. Unsere Fritzbox befindet sich in räumlicher Nähe der Kameras im Zimmer beim Balkon - vorsichtshalber habe ich jetzt im anderen Balkonzimmer zur Unterstützung des WLANs einen Repeater angesteckt, vielleicht hilft das. Allerdings war Kamera-3 trotz dieser Maßnahme und mehrfacher Stromnetz-Trennung immer noch am Flimmern. Als ich dann jedoch den USB-Stecker aus dem USB-PowerPort rauszog (s. Foto) und erneut reinsteckte, funktionierte die Kamera plötzlich wieder normal. Das Problem könnte also auch an den USB-Steckern oder dem PowerPort selbst liegen. Sobald ich eine dauerhafte Lösung gefunden bzw. die Ursache eingegrenzt habe, werde ich davon berichten. LG, Regina
PowerPort..jpg
Hier sind alle 5 Kameras (4 MS + 1 Spatz) angeschlossen
PowerPort..jpg (70.74 KiB) 345 mal betrachtet
• 4 Kästen mit Kameras vorhanden, 3 belegt •

Alle 4 MS da:
K#1: 21./26.05. - Eier: 2 (06.06./09.06.=Brutbeginn)
K#3: 21./25.05. - Eier: 1 (09.06. od. 12.06. - 1 von 2 Eiern zerstört)
K#2: 1 neues VP (18.06.)

Benutzeravatar
Markus
Beiträge: 3241
Registriert: Montag 26. Dezember 2016, 18:09
Wohnort: Tuttlingen

Re: Aktuelle Kasten-Kameras

Beitrag von Markus » Dienstag 27. April 2021, 16:47

Hallo Regina,

das Thema Bildstörungen hatten wir unlängst ja auch Hier schonmal.

Bei diesen Mehrfachsteckern könnten schon verstärkt Störsignale entstehen.

Versuch doch mal normale Usb Netzgeräte (5V 1A)

LG
Markus
Segler Nistplätze/ von 12/ 3 belegte Nester
+4 Mehlschwalben Nisthilfen (unbelegt)

Ank. 2021 (erwartet, insges.6 Segler)
04.05. Erstankunft , 20.05 alle da :thumbup:
Akt. 9 Eier

Alpensegler
https://www.youtube.com/channel/UCUIH4M ... IbV1BEw1ew

Benutzeravatar
Markus
Beiträge: 3241
Registriert: Montag 26. Dezember 2016, 18:09
Wohnort: Tuttlingen

Re: Aktuelle Kasten-Kameras

Beitrag von Markus » Dienstag 27. April 2021, 17:07

Regina hat geschrieben:
Dienstag 27. April 2021, 15:14
Könnten sich die Kabel gegenseitig stören? funktionierte die Kamera plötzlich wieder normal. Das Problem könnte also auch an den USB-Steckern oder dem PowerPort selbst liegen. Sobald ich eine dauerhafte Lösung gefunden bzw.
noch ein Tipp, vielleicht auch etwas aufwändig. Die Kabel der Länge nach mit Alufolie umwickeln.
Dies wird häufig bei Zb. Netzwerkkabeln so gemacht und nennt sich Abschirmung.
Oder einen Ferritkern am Kabelende welcher die Störsignale im Stromfluss eliminiert.

LG
Markus
Segler Nistplätze/ von 12/ 3 belegte Nester
+4 Mehlschwalben Nisthilfen (unbelegt)

Ank. 2021 (erwartet, insges.6 Segler)
04.05. Erstankunft , 20.05 alle da :thumbup:
Akt. 9 Eier

Alpensegler
https://www.youtube.com/channel/UCUIH4M ... IbV1BEw1ew

Antworten

Zurück zu „Technik“